Colin Finck's Homepage
Colin Finck's Homepage

Programme

PE Builder/Windows PE

.NET Framework 2.0 Plug-In

Verwandte Seiten
.NET Framework 2.0 Plug-In
Letzte Änderung: 28.10.2006

Autor: Colin Finck
Version: BETA 3
Benötigt: - PE Builder 3.x oder Microsoft Windows PE 2004 oder 2005
- eine installierte .NET Framework 2.0-Laufzeitumgebung
- Visual C++ 2005 Runtime Plug-In

Beschreibung
Dies ist eine BETA-Version eines .NET Framework 2.0 Plug-Ins. Bitte benutzen Sie es nur für Testzwecke. Benutzen Sie sonst, wenn möglich, mein .NET Framework 1.1 Plug-In.
Das .NET Framework 2.0 wird von Programmen benötigt, die in .NET-basierten Sprachen wie Visual Basic 2005, C# und J# geschrieben wurden.

Download

Changelog
BETA 3 (28.10.2006)
  • Schalter /noprompts zu CopyNETFiles.exe hinzugefügt, damit werden keine Aufforderungen wie Press any key to ... angezeigt
BETA 2 (20.07.2006)
  • Erste Veröffentlichung der WinPE-Version
  • Zuverlässigeres Kopieren der Dateien
  • Verbraucht weniger Speicherplatz auf der BartPE-/WinPE-Disc
BETA 1 (20.02.2006)
  • Erste Veröffentlichung

E-Mail
Haben Sie Fragen, Anregungen, Kritik, oder Ähnliches? Oder haben Sie einen Fehler gefunden? Dann können Sie mir eine E-Mail schreiben. Meine E-Mail-Adresse lautet . Sie können auch auf den folgenden E-Mail-Link klicken:

  

© 2003-2008 Colin Finck